<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Lettera - diamanti</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<!-- script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script -->
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
diamanti      </div>
      <div class="cella_social">
        <div style="float: right; padding: 0px 4px 0px 4px;">
          <a href="/stampa/?id=297319&amp;settore=90000"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 0px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
          <!-- a class="addthis_button_facebook_send"></a -->
          <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
          <a class="addthis_button_tweet"></a>
          <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
          <a class="addthis_counter addthis_pill_style"></a>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
        </div>
      </div>
      <div style="padding: 5px 5px 5px 5px">
        <div class="TestoA ColoreA" style="float: left">
Lettera&nbsp;
        </div>
        <div class="TestoA ColoreA" style="float: right">31 luglio 2019 0:00</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1">Se i diamanti sono stati acquistati presso la VENETO BANCA, a chi deve essere inviato reclamo e richiesta di risarcimento?<br />
La richiesta di restituzione può ancora essere presentata? Si utilizza la stessa modulistica?<br />
Simona, dalla provincia di MB<br /><br /><b>Risposta:</b><br />deve mandare tutto ad Intesa San Paolo<br />
----------------<br />
Ha risposto Roberto Cappiello: https://www.aduc.it/info/cappiello.php</div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=297319&amp;rubrica=lettera&amp;id_settore=90"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- PRIMO PIANO -->
      <div class="cellaTitolo bordo">
        <div class="TitoloBarra">PRIMO PIANO</div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/info/consulenza.php'">
        <div class="TitoloA" ><a href="/info/consulenza.php">HAI BISOGNO DI AIUTO?</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://tlc.aduc.it/rai/'">
        <div class="TitoloA" ><a href="https://tlc.aduc.it/rai/">Canone Rai</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://sosonline.aduc.it/scheda/acquisto+veicoli+eco+incentivi+eco+tassa_29235.php'">
        <div class="TitoloA" ><a href="https://sosonline.aduc.it/scheda/acquisto+veicoli+eco+incentivi+eco+tassa_29235.php">Acquisto veicoli, ECO INCENTIVI ed ECO TASSA</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/730+precompilato+al+via+oggi+pomeriggio+15+aprile_29403.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/730+precompilato+al+via+oggi+pomeriggio+15+aprile_29403.php">730 precompilato al via</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/reddito+cittadinanza+domande+dal+marzo+2019_29141.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/reddito+cittadinanza+domande+dal+marzo+2019_29141.php">Reddito di cittadinanza</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/fatturazione+elettronica+cosa+deve+sapere_29164.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/fatturazione+elettronica+cosa+deve+sapere_29164.php">Fatturazione elettronica, cosa deve sapere il consumatore</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://sosonline.aduc.it/scheda/incentivi+2019+agevolazioni+bonus+individui_29061.php'">
        <div class="TitoloA" ><a href="https://sosonline.aduc.it/scheda/incentivi+2019+agevolazioni+bonus+individui_29061.php">Incentivi 2019: agevolazioni e bonus per gli individui e le famiglie</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/incentivi+2016+bonus+fiscali+sulla+casa+detrazioni_23887.php'">
        <div class="TitoloA" ><a href="/scheda/incentivi+2016+bonus+fiscali+sulla+casa+detrazioni_23887.php">Incentivi 2018/2019: bonus fiscali sulla casa e detrazioni varie</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/ecobonus+bonus+casa+2019+attivi+siti+enea_29389.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/ecobonus+bonus+casa+2019+attivi+siti+enea_29389.php">Ecobonus e Bonus casa 2019: siti ENEA per le comunicazioni obbligatorie</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/energia+luglio+2019+tutti+sul+mercato+libero_27745.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/energia+luglio+2019+tutti+sul+mercato+libero_27745.php">Energia elettrica e gas: da Luglio 2020 tutti sul mercato libero</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/rottamazione+cartelle+esattoriali+nuova+finestra_29764.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/rottamazione+cartelle+esattoriali+nuova+finestra_29764.php">Rottamazione ter cartelle esattoriali, domande entro il 31 Luglio 2019</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/legge+bilancio+2019+saldo+stralcio+cartelle+chi_28998.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/legge+bilancio+2019+saldo+stralcio+cartelle+chi_28998.php">Legge bilancio 2019: saldo e stralcio delle cartelle per chi è in difficoltà economica</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/bonus+cultura+esteso+ai+18enni+2018+registrazione_29036.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/bonus+cultura+esteso+ai+18enni+2018+registrazione_29036.php">Bonus cultura per i diciottenni di 500 euro, iscrizione entro il 30 Giugno 2019</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/nuova+iuc+imposta+unica+comunale+comprendente+imu_22057.php'">
        <div class="TitoloA" ><a href="/scheda/nuova+iuc+imposta+unica+comunale+comprendente+imu_22057.php">La nuova IUC (imposta unica comunale) comprendente IMU, TARI e TASI: una guida</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/rateizzazioni+bollette+multe+avvisi+cartelle_21776.php'">
        <div class="TitoloA" ><a href="/scheda/rateizzazioni+bollette+multe+avvisi+cartelle_21776.php">Rateizzazione bollette, multe, avvisi, cartelle, imposte: una guida</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/telefonia+guida+veloce+ai+diritti+alle+tutele_1378.php'">
        <div class="TitoloA" ><a href="/scheda/telefonia+guida+veloce+ai+diritti+alle+tutele_1378.php">TELECOMUNICAZIONI: guida a diritti e tutele degli utenti</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/energia+elettrica+guida_14556.php'">
        <div class="TitoloA" ><a href="/scheda/energia+elettrica+guida_14556.php">ENERGIA ELETTRICA: una guida</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/gas+guida_14630.php'">
        <div class="TitoloA" ><a href="/scheda/gas+guida_14630.php">GAS: una guida</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/forniture+acqua+guida+alle+regole+comuni_25234.php'">
        <div class="TitoloA" ><a href="/scheda/forniture+acqua+guida+alle+regole+comuni_25234.php">ACQUA: una guida alle regole comuni</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://sosonline.aduc.it/scheda/mutui+consumatore+guida_29365.php'">
        <div class="TitoloA" ><a href="https://sosonline.aduc.it/scheda/mutui+consumatore+guida_29365.php">MUTUI del consumatore, una guida</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/garanzia+dei+prodotti+due+anni+carico+venditore_14358.php'">
        <div class="TitoloA" ><a href="/scheda/garanzia+dei+prodotti+due+anni+carico+venditore_14358.php">Garanzia biennale di legge sui beni di consumo difettosi o non conformi</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/codice+consumo+contratti+conclusi+al+telefono_23511.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/codice+consumo+contratti+conclusi+al+telefono_23511.php">Contratti conclusi al telefono, regole e consigli</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://www.aduc.it/articolo/contratti+non+richiesti+cosa+sapere+evitarli+come_22603.php'">
        <div class="TitoloA" ><a href="https://www.aduc.it/articolo/contratti+non+richiesti+cosa+sapere+evitarli+come_22603.php">Contratti non richiesti: consigli per evitarli e difendersi</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/sul+diritto+recesso+ho+appena+fatto+acquisto+ma+ci_9652.php'">
        <div class="TitoloA" ><a href="/scheda/sul+diritto+recesso+ho+appena+fatto+acquisto+ma+ci_9652.php">Diritto di recesso: cosa fare</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/viaggi+autobus+nave+treno+aereo+diritti+ambito_21195.php'">
        <div class="TitoloA" ><a href="/scheda/viaggi+autobus+nave+treno+aereo+diritti+ambito_21195.php">Viaggi in autobus, nave, treno o aereo: i diritti in ambito europeo</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/info/rettersa.php'">
        <div class="TitoloA" ><a href="/info/rettersa.php">Rette per Residenze Sanitarie Assistenziali (RSA)</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/modulo/ricorso+al+giudice+pace+contro+multe+al+codice_7418.php'">
        <div class="TitoloA" ><a href="/modulo/ricorso+al+giudice+pace+contro+multe+al+codice_7418.php">Multe, verbali e ricorsi: modulistica</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/messa+mora+diffida_8675.php'">
        <div class="TitoloA" ><a href="/scheda/messa+mora+diffida_8675.php">La messa in mora e la diffida</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/giudice+pace_15959.php'">
        <div class="TitoloA" ><a href="/scheda/giudice+pace_15959.php">Giudice di pace</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/info/giustiziaeuropea.php'">
        <div class="TitoloA" ><a href="/info/giustiziaeuropea.php">Giustizia europea. Quando e come</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='/scheda/conciliazione+obbligatoria+davanti+al+corecom_15317.php'">
        <div class="TitoloA" ><a href="/scheda/conciliazione+obbligatoria+davanti+al+corecom_15317.php">Corecom, conciliazioni per telefonia e pay tv</a></div>
      </div>
      <div class="cella_base bordo" onClick="window.location='https://investire.aduc.it/articolo/decalogo+investitore+finanziario+non+esperto_5632.php'">
        <div class="TitoloA" ><a href="https://investire.aduc.it/articolo/decalogo+investitore+finanziario+non+esperto_5632.php">Decalogo per l'investitore finanziario non esperto</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="" />
    </div>

  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.032 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
